<!DOCTYPE html> 
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Ottimizzazione per i motori di ricerca di Rank Math - https://s.rankmath.com/home -->
<title>Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella</title>
<meta name="description" content="L&#039;Agenzia federale per la sicurezza della catena alimentare, autorità incaricata di garantire la qualità e la sicurezza dei prodotti alimentari in Belgio e di"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://notizieindiretta.it/belgio-chiusa-fabbrica-kinder-ferrero-focolaio-salmonella_61293" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella" />
<meta property="og:description" content="L&#039;Agenzia federale per la sicurezza della catena alimentare, autorità incaricata di garantire la qualità e la sicurezza dei prodotti alimentari in Belgio e di" />
<meta property="og:url" content="https://notizieindiretta.it/belgio-chiusa-fabbrica-kinder-ferrero-focolaio-salmonella_61293" />
<meta property="og:site_name" content="Notizie In Diretta" />
<meta property="article:publisher" content="https://www.facebook.com/notiziefresche.info/" />
<meta property="article:tag" content="Alimentazione" />
<meta property="article:tag" content="Belgio" />
<meta property="article:tag" content="Contaminazione" />
<meta property="article:tag" content="Ferrero" />
<meta property="article:tag" content="Kinder" />
<meta property="article:tag" content="Ritiro Alimenti" />
<meta property="article:tag" content="Salmonella" />
<meta property="article:tag" content="Sicurezza Alimentare" />
<meta property="article:tag" content="Uova di cioccolato" />
<meta property="article:section" content="Esteri" />
<meta property="og:image" content="https://i.ibb.co/z74DMBL/chiusa-fabbrica-ferrero-kinder-belgio.jpg" />
<meta property="og:image:secure_url" content="https://i.ibb.co/z74DMBL/chiusa-fabbrica-ferrero-kinder-belgio.jpg" />
<meta property="og:image:alt" content="Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella" />
<meta property="article:published_time" content="2022-04-09T06:26:57+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella" />
<meta name="twitter:description" content="L&#039;Agenzia federale per la sicurezza della catena alimentare, autorità incaricata di garantire la qualità e la sicurezza dei prodotti alimentari in Belgio e di" />
<meta name="twitter:site" content="@notiziefresche" />
<meta name="twitter:creator" content="@notiziefresche" />
<meta name="twitter:image" content="https://i.ibb.co/z74DMBL/chiusa-fabbrica-ferrero-kinder-belgio.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Roberta Cavilli" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notizieindiretta.it/#organization","name":"Notizie in Diretta"},{"@type":"WebSite","@id":"https://notizieindiretta.it/#website","url":"https://notizieindiretta.it","name":"Notizie in Diretta","publisher":{"@id":"https://notizieindiretta.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://i.ibb.co/z74DMBL/chiusa-fabbrica-ferrero-kinder-belgio.jpg","url":"https://i.ibb.co/z74DMBL/chiusa-fabbrica-ferrero-kinder-belgio.jpg","width":"200","height":"200","inLanguage":"it-IT"},{"@type":"Person","@id":"https://notizieindiretta.it/author/lastnews","name":"Roberta Cavilli","description":"Le notizie di Roberta Cavilli su notizieindiretta.it","url":"https://notizieindiretta.it/author/lastnews","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/13b5a0e8c95b2d27b7c6574f42dbabf6?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/13b5a0e8c95b2d27b7c6574f42dbabf6?s=96&amp;d=mm&amp;r=g","caption":"Roberta Cavilli","inLanguage":"it-IT"},"sameAs":["https://notiziein.it"],"worksFor":{"@id":"https://notizieindiretta.it/#organization"}},{"@type":"WebPage","@id":"https://notizieindiretta.it/belgio-chiusa-fabbrica-kinder-ferrero-focolaio-salmonella_61293#webpage","url":"https://notizieindiretta.it/belgio-chiusa-fabbrica-kinder-ferrero-focolaio-salmonella_61293","name":"Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella","datePublished":"2022-04-09T06:26:57+02:00","dateModified":"2022-04-09T06:26:57+02:00","author":{"@id":"https://notizieindiretta.it/author/lastnews"},"isPartOf":{"@id":"https://notizieindiretta.it/#website"},"primaryImageOfPage":{"@id":"https://i.ibb.co/z74DMBL/chiusa-fabbrica-ferrero-kinder-belgio.jpg"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella","datePublished":"2022-04-09T06:26:57+02:00","dateModified":"2022-04-09T06:26:57+02:00","author":{"@id":"https://notizieindiretta.it/author/lastnews"},"publisher":{"@id":"https://notizieindiretta.it/#organization"},"description":"L&#039;Agenzia federale per la sicurezza della catena alimentare, autorit\u00e0 incaricata di garantire la qualit\u00e0 e la sicurezza dei prodotti alimentari in Belgio e di","name":"Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella","@id":"https://notizieindiretta.it/belgio-chiusa-fabbrica-kinder-ferrero-focolaio-salmonella_61293#richSnippet","isPartOf":{"@id":"https://notizieindiretta.it/belgio-chiusa-fabbrica-kinder-ferrero-focolaio-salmonella_61293#webpage"},"image":{"@id":"https://i.ibb.co/z74DMBL/chiusa-fabbrica-ferrero-kinder-belgio.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://notizieindiretta.it/belgio-chiusa-fabbrica-kinder-ferrero-focolaio-salmonella_61293#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="alternate" type="application/rss+xml" title="Notizie In Diretta &raquo; Feed" href="https://notizieindiretta.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Notizie In Diretta &raquo; Feed dei commenti" href="https://notizieindiretta.it/comments/feed" />
<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Notizie In Diretta &raquo; Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella Feed dei commenti" href="https://notizieindiretta.it/belgio-chiusa-fabbrica-kinder-ferrero-focolaio-salmonella_61293/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://notizieindiretta.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://notizieindiretta.it/wp-content/themes/lastnews/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://notizieindiretta.it/wp-content/themes/lastnews/responsive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://notizieindiretta.it/wp-content/themes/lastnews/fonts/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://notizieindiretta.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://notizieindiretta.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://notizieindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://notizieindiretta.it/wp-content/themes/lastnews/js/jquery.flexslider.min.js' id='flexslider-js'></script>
<link rel="https://api.w.org/" href="https://notizieindiretta.it/wp-json/" /><link rel="alternate" type="application/json" href="https://notizieindiretta.it/wp-json/wp/v2/posts/61293" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notizieindiretta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notizieindiretta.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://notizieindiretta.it/?p=61293' />
<link rel="alternate" type="application/json+oembed" href="https://notizieindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotizieindiretta.it%2Fbelgio-chiusa-fabbrica-kinder-ferrero-focolaio-salmonella_61293" />
<link rel="alternate" type="text/xml+oembed" href="https://notizieindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotizieindiretta.it%2Fbelgio-chiusa-fabbrica-kinder-ferrero-focolaio-salmonella_61293&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://notizieindiretta.it/wp-content/themes/lastnews/js/ie/html5.js"></script>
<script src="https://notizieindiretta.it/wp-content/themes/lastnews/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="amphtml" href="https://notizieindiretta.it/belgio-chiusa-fabbrica-kinder-ferrero-focolaio-salmonella_61293/amp"><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "PT Serif", serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #74a2bc; }
::-moz-selection { background-color: #74a2bc; }
a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #74a2bc; }
.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #74a2bc; }
.post-format .format-container { border-color: #74a2bc; }
.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #74a2bc!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #d38383; }
.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #d38383; }
.s2 .alx-tabs-nav li.active a { border-bottom-color: #d38383; }
.post-comments span:before { border-right-color: #d38383; }				
				

#nav-header.nav-container { background-color: #565656; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #565656; }
}			
				
body { background-color: #ffffff; }
</style>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="111268858889871"/>
<meta http-equiv="refresh" content="600" />
<!-- <base target="_blank"> -->

<link rel="shortcut icon" href="/favicon.ico" />
<link rel="profile" href="https://gmpg.org/xf/11">
<link rel="pingback" href="https://notizieindiretta.it/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS Feed Notizieindiretta.it" href="/rss/" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9593681-22"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9593681-22');
</script>

<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=6120fc65280da900129872c2&product=sop' async='async'></script>

<script>(function(s,u,z,p){s.src=u,s.setAttribute('data-zone',z),p.appendChild(s);})(document.createElement('script'),'https://iclickcdn.com/tag.min.js',4831174,document.body||document.documentElement)</script>

<script async="async" data-cfasync="false" src="//upgulpinon.com/1?z=4596659"></script>

</head>


<body class="post-template-default single single-post postid-61293 single-format-standard col-1c full-width mobile-sidebar-hide unknown" ondragstart="return false" onselectstart="return false" style="-moz-user-select: none;">


<div id="wrapper">
<header id="header">
		<div class="container group">
			<div class="container-inner">
								<div class="group pad">
					<p class="site-title"><a href="https://notizieindiretta.it/" rel="home">Notizie In Diretta</a></p>
					<p class="site-description">Ultime Notizie Real Shooting News</p>									</div>
												
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-top" class="nav container-inner group"><li id="menu-item-44512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44512"><a href="https://notizieindiretta.it/news/esteri">Esteri</a></li>
<li id="menu-item-44514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44514"><a href="https://notizieindiretta.it/news/italia">Italia</a></li>
<li id="menu-item-44515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44515"><a href="https://notizieindiretta.it/news/lifestyle">LifeStyle</a></li>
<li id="menu-item-44516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44516"><a href="https://notizieindiretta.it/news/salute">Salute</a></li>
<li id="menu-item-44517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44517"><a href="https://notizieindiretta.it/news/scienze-ambiente">Scienze Ambiente</a></li>
<li id="menu-item-44518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44518"><a href="https://notizieindiretta.it/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-44513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44513"><a href="https://notizieindiretta.it/news/gossip-vip">Gossip VIP</a></li>
<li id="menu-item-44519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44519"><a href="https://notizieindiretta.it/news/sport">Sport</a></li>
<li id="menu-item-44520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44520"><a href="https://notizieindiretta.it/news/tecnologia">Tecnologia</a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group"><section class="content">
	<div class="page-title pad group">
			<ul class="meta-single group">
			<li class="category"><a href="https://notizieindiretta.it/news/esteri" rel="category tag">Esteri</a></li>
					</ul>
		
	</div><!--/.page-title-->	<div class="pad group">
					<article class="post-61293 post type-post status-publish format-standard hentry category-esteri tag-alimentazione tag-belgio tag-contaminazione tag-ferrero tag-kinder tag-ritiro-alimenti tag-salmonella tag-sicurezza-alimentare tag-uova-di-cioccolato">	
				<div class="post-inner group">

<h1 style="border-top:1px;" class="post-title" itemprop="headline"><a style="text-decoration:none!important;" href="https://notizieindiretta.it/belgio-chiusa-fabbrica-kinder-ferrero-focolaio-salmonella_61293" rel="bookmark" title="Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella">Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella</a><br/></h1>


<h2 itemprop="description" style="margin-bottom: 10px; font-size: 17px;"><span style="font-size:16px;color:#808080;margin-bottom:1em;">
L&#8217;Agenzia federale per la sicurezza della catena alimentare, autorità incaricata di garantire la qualità e la sicurezza dei prodotti alimentari in Belgio e di salvaguardare in questo modo la salute di piante, animali e persone (Afsca), ha annunciato...</span></h2>

<script async="async" data-cfasync="false" src="//upgulpinon.com/1?z=4494097"></script>

<p Style="font-size: 14px !important;" class="post-byline">scritto da <a href="https://notizieindiretta.it/author/lastnews" title="Articoli scritti da Roberta Cavilli" rel="author">Roberta Cavilli</a> &middot; Data aggiornamento: 9 Aprile 2022</p>
			
<hr style="size: 1px; margin: 0 auto;">
				
			<div class="clear"></div>
					
			<div class="entry ">	
				<div class="entry-inner">

<hr style="size: 1px; margin: 0 auto;">


<h2><img class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i.ibb.co/z74DMBL/chiusa-fabbrica-ferrero-kinder-belgio.jpg" alt="Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella" width="1200" height="746" /><noscript><img class="aligncenter lazyload" src="https://i.ibb.co/z74DMBL/chiusa-fabbrica-ferrero-kinder-belgio.jpg" alt="Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella" width="1200" height="746" /></noscript></h2>
<p>L&#8217;Agenzia federale per la sicurezza della catena alimentare, autorità incaricata di garantire la qualità e la sicurezza dei prodotti alimentari in <strong>Belgio</strong> e di salvaguardare in questo modo la salute di piante, animali e persone (<strong>Afsca</strong>), ha annunciato venerdì di <strong>ritirare tutti i prodotti Kinder fabbricati ad Arlon</strong> e di ritirare la sua autorizzazione alla produzione da questo sito, a causa di un centinaio di casi di <strong>salmonellosi</strong> identificati in Europa nelle ultime settimane. “Da allora è stato confermato un legame instaurato a fine marzo, tra questi avvelenamenti e lo <strong>stabilimento produttivo Ferrero di Arlon</strong>”, sottolinea Afsca.</p>
<p>L&#8217;Afsca ritiene che l&#8217;azienda Ferrero &#8220;deve assumersi la responsabilità&#8221; di casi di salmonella nei prodotti Kinder. Da allora, l&#8217;Agenzia federale ha condotto un&#8217;indagine approfondita presso il sito di produzione di Arlon. “A seguito dei rilievi e a seguito di informazioni incomplete di <strong>Ferrero</strong>, l&#8217;Afsca revoca l&#8217;autorizzazione alla produzione dal sito Ferrero di Arlon”, precisa l&#8217;Afsca.</p>
<p>“Non abbiamo sufficienti garanzie oggi fornite da Ferrero per poter ritenere di poter continuare a produrre a una settimana da Pasqua. Parliamo anche dei nostri bambini, le campane presto consegneranno le <strong>uova di cioccolato</strong> ai nostri bambini. Quindi, in condizioni come queste, a causa della mancanza di trasparenza e di informazioni affidabili, non abbiamo altra scelta che ritirare l&#8217;autorizzazione alla produzione dallo stabilimento di Arlon”. Finora solo un certo numero di lotti è stato ritirato dalla vendita.</p>
<p>Ma ora l&#8217;Afsca ha deciso di richiamare in maniera esaustiva tutti i prodotti tipo &#8216;<strong>Kinder Surprise</strong>&#8216;, &#8216;<strong>Kinder Surprise Maxi</strong>&#8216;, &#8216;<strong>Kinder Mini Eggs</strong>&#8216; e &#8216;<strong>Schoko-bons</strong>&#8216;, indipendentemente dai lotti o dalle date di scadenza. L&#8217;Afsca chiede quindi ai consumatori di non consumare nessuno dei suddetti prodotti e invita le società di distribuzione a ritirare dagli scaffali tutti questi dolci. L&#8217;Afsca ha anche chiesto a Ferrero &#8220;un approccio irreprensibile al cliente&#8221; mentre l&#8217;azienda italiana è stata oggetto di critiche dall&#8217;inizio di questo scandalo sanitario.</p>
<p>L&#8217;agenzia federale afferma che sta seguendo da vicino i passi intrapresi da Ferrero e autorizzerà la riapertura del sito solo dopo aver potuto concludere che lo stabilimento soddisfa tutte le norme e i requisiti di sicurezza alimentare. Proseguono intanto le indagini svolte sul sito del gruppo italiano. “Una decisione del genere non è mai presa alla leggera, ma le circostanze attuali lo richiedono”, spiega il ministro dell&#8217;Agricoltura, David Clarinval. “La <a href="/online/sicurezza-alimentare"><strong>sicurezza alimentare</strong></a> dei nostri concittadini non può mai essere trascurata”. Dal canto suo, Ferrero riconosce in un comunicato “una mancanza di efficienza interna, che ha ritardato la comunicazione delle informazioni”, nonché “mancanze interne” e si scusa.</p>
<p>Il gruppo specifica che sono interessati solo i prodotti fabbricati ad Arlon e insiste sul fatto che rappresentano solo &#8220;il 7% del totale dei prodotti Kinder fabbricati ogni anno&#8221; nei suoi stabilimenti. L&#8217;azienda descrive la chiusura come &#8220;l&#8217;unica soluzione per garantire il massimo livello di sicurezza alimentare ed eliminare il rischio di ulteriore contaminazione&#8221;.</p>
<p>Giovedì l&#8217;azienda aveva indicato che la presenza di <a href="/online/salmonella"><strong>salmonella</strong></a> era stata rilevata il 15 dicembre su un filtro all&#8217;uscita di due cisterne di materie prime nel suo sito di Arlon.</p>
<p>I consumatori con domande devono contattare il servizio clienti Ferrero tramite il call center: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1754787964627a726539447265617e747239757279727b626f57717265657265783974787a">[email&#160;protected]</a> o 0800 21042.</p>


						</div>
									<div class="clear"></div>				
					</div><!--/.entry-->
				</div><!--/.post-inner-->

			</article><!--/.post-->				
				<div class="clear"></div>

<p class="post-tags" style="text-transform:capitalize;"><span>Tags:</span> <a href="https://notizieindiretta.it/online/alimentazione" rel="tag">Alimentazione</a><a href="https://notizieindiretta.it/online/belgio" rel="tag">Belgio</a><a href="https://notizieindiretta.it/online/contaminazione" rel="tag">Contaminazione</a><a href="https://notizieindiretta.it/online/ferrero" rel="tag">Ferrero</a><a href="https://notizieindiretta.it/online/kinder" rel="tag">Kinder</a><a href="https://notizieindiretta.it/online/ritiro-alimenti" rel="tag">Ritiro Alimenti</a><a href="https://notizieindiretta.it/online/salmonella" rel="tag">Salmonella</a><a href="https://notizieindiretta.it/online/sicurezza-alimentare" rel="tag">Sicurezza Alimentare</a><a href="https://notizieindiretta.it/online/uova-di-cioccolato" rel="tag">Uova di cioccolato</a></p>
				
				
		<h4 class="heading"><i class="fa fa-hand-o-right"></i>Potrebbe interessarti...</h4>
<ul class="related-posts group">
		<li class="related post-hover">
		<article class="post-61128 post type-post status-publish format-standard hentry category-esteri tag-giappone tag-terremoti-2 tag-terremoto tag-terremoto-giappone tag-tsunami tag-tsunami-giappone">
<!--		<div class="post-thumbnail">
				<a href="https://notizieindiretta.it/11-marzo-2011-terremoto-tsunami-giappone_61128" title="11 marzo 2011, il Terremoto e lo Tsunami in Giappone">
<img src="https://i.postimg.cc/wjtwbJR6/terremoto-tsunami-giappone-11-marzo-2011.jpg" title="11 marzo 2011, il Terremoto e lo Tsunami in Giappone" alt="11 marzo 2011, il Terremoto e lo Tsunami in Giappone" />
				</a>
						</div><!--/.post-thumbnail-->

<div class="related-inner"><h4 class="post-title">
<a href="https://notizieindiretta.it/11-marzo-2011-terremoto-tsunami-giappone_61128" rel="bookmark" title="11 marzo 2011, il Terremoto e lo Tsunami in Giappone">11 marzo 2011, il Terremoto e lo Tsunami in Giappone</a>
</h4><!--/.post-title-->
<!--<div class="post-meta group"><p class="post-date">11 Mar, 2022</p></div>-->
<!--/.post-meta-->
			</div><!--/.related-inner-->
		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-54481 post type-post status-publish format-standard hentry category-calcio category-esteri tag-calcio tag-svizzera">
<!--		<div class="post-thumbnail">
				<a href="https://notizieindiretta.it/calcio-fallo-gioco-punito-condanna-penale_54481" title="Calcio: Fallo di gioco punito con una condanna penale">
<img src="https://pbs.twimg.com/media/C2_qaRlWQAAXHci.jpg" title="Calcio: Fallo di gioco punito con una condanna penale" alt="Calcio: Fallo di gioco punito con una condanna penale" />
				</a>
						</div><!--/.post-thumbnail-->

<div class="related-inner"><h4 class="post-title">
<a href="https://notizieindiretta.it/calcio-fallo-gioco-punito-condanna-penale_54481" rel="bookmark" title="Calcio: Fallo di gioco punito con una condanna penale">Calcio: Fallo di gioco punito con una condanna penale</a>
</h4><!--/.post-title-->
<!--<div class="post-meta group"><p class="post-date">21 Ott, 2017</p></div>-->
<!--/.post-meta-->
			</div><!--/.related-inner-->
		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-57706 post type-post status-publish format-standard hentry category-esteri category-politica tag-bambini tag-bambini-dimenticati tag-save-the-children">
<!--		<div class="post-thumbnail">
				<a href="https://notizieindiretta.it/conflitto-in-yemen-stop-armi-italiane-in-yemen-flash-mob-a-montecitorio_57706" title="Conflitto in Yemen: &#8220;Stop armi italiane in Yemen&#8221;, flash mob a Montecitorio">
<img src="https://fotos.subefotos.com/ae67b8fbb55668e57af66729635e7567o.jpg" title="Conflitto in Yemen: &#8220;Stop armi italiane in Yemen&#8221;, flash mob a Montecitorio" alt="Conflitto in Yemen: &#8220;Stop armi italiane in Yemen&#8221;, flash mob a Montecitorio" />
				</a>
						</div><!--/.post-thumbnail-->

<div class="related-inner"><h4 class="post-title">
<a href="https://notizieindiretta.it/conflitto-in-yemen-stop-armi-italiane-in-yemen-flash-mob-a-montecitorio_57706" rel="bookmark" title="Conflitto in Yemen: &#8220;Stop armi italiane in Yemen&#8221;, flash mob a Montecitorio">Conflitto in Yemen: &#8220;Stop armi italiane in Yemen&#8221;, flash mob a Montecitorio</a>
</h4><!--/.post-title-->
<!--<div class="post-meta group"><p class="post-date">9 Lug, 2019</p></div>-->
<!--/.post-meta-->
			</div><!--/.related-inner-->
		</article>
	</li><!--/.related-->
		</ul><!--/.post-related-->


<div style="margin-top:1.55em;margin-bottom:1.55em;"><div style="margin:0 auto;" class="sharethis-inline-share-buttons"></div></div>


		<section id="comments" class="themeform">
	
						<!-- comments closed, no comments -->
			
		
	</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->
				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->
	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-third ">
						<div id="alxposts-2" class="widget widget_alx_posts">
<h3>Ultime notizie / Last News</h3>
			
	<ul class="alx-posts group ">
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-inter-verona-streaming-gratis-rojadirecta-online-video_61287" rel="bookmark" title="Dove Vedere Inter-Verona Streaming Gratis Rojadirecta Online Video">Dove Vedere Inter-Verona Streaming Gratis Rojadirecta Online Video</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/belgio-chiusa-fabbrica-kinder-ferrero-focolaio-salmonella_61293" rel="bookmark" title="Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella">Belgio: chiusa la fabbrica Kinder da cui ha avuto origine il focolaio di Salmonella</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-gp-australia-2022-streaming-f1-gratis-rojadirecta-ferrari-pirlotv_61280" rel="bookmark" title="Dove Vedere GP Australia 2022 Streaming F1 Rojadirecta Gratis Online Ferrari Melbourne: Oggi Qualifiche">Dove Vedere GP Australia 2022 Streaming F1 Rojadirecta Gratis Online Ferrari Melbourne: Oggi Qualifiche</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/costa-rica-incidente-aereo-cargo-dhl_61277" rel="bookmark" title="Costa Rica, aereo cargo DHL in atterraggio esce fuori pista e si spezza">Costa Rica, aereo cargo DHL in atterraggio esce fuori pista e si spezza</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/video-promettente-tennista-francese-schiaffeggia-avversario_61274" rel="bookmark" title="VIDEO: Un promettente tennista francese schiaffeggia il suo avversario dopo una sconfitta e provoca una rissa in campo">VIDEO: Un promettente tennista francese schiaffeggia il suo avversario dopo una sconfitta e provoca una rissa in campo</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/spedite-multe-over-50-no-vax_61271" rel="bookmark" title="Spedite le multe per gli Over 50 No Vax">Spedite le multe per gli Over 50 No Vax</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-chelsea-real-madrid-streaming-rojadirecta-online-in-italiano-gratis-video-pirlotv_61262" rel="bookmark" title="Dove vedere Chelsea-Real Madrid Streaming Online in italiano Gratis Video TV">Dove vedere Chelsea-Real Madrid Streaming Online in italiano Gratis Video TV</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-milan-bologna-streaming-gratis-rojadirecta-online-video_61256" rel="bookmark" title="Dove Vedere Milan-Bologna Streaming Gratis Online Video">Dove Vedere Milan-Bologna Streaming Gratis Online Video</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-juventus-inter-streaming-rojadirectatv-online-video-gratis-dybala-v-lautaro_61250" rel="bookmark" title="Dove Vedere Juventus-Inter Streaming Gratis Online Video: Dybala v Lautaro">Dove Vedere Juventus-Inter Streaming Gratis Online Video: Dybala v Lautaro</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/richiamo-auto-volkswagen-audi-seat-skoda-rischio-incendio_61247" rel="bookmark" title="Richiamo Auto Volkswagen, Audi, Seat e Skoda, per rischio incendio">Richiamo Auto Volkswagen, Audi, Seat e Skoda, per rischio incendio</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/contaminazione-batteri-e-coli-aperta-indagine-scandalo-pizze-surgelate-buitoni-nestle_61239" rel="bookmark" title="Contaminazione da batteri E.Coli: aperta indagine per &#8220;omicidio colposo&#8221; dopo lo Scandalo Pizze Surgelate Buitoni Nestlé">Contaminazione da batteri E.Coli: aperta indagine per &#8220;omicidio colposo&#8221; dopo lo Scandalo Pizze Surgelate Buitoni Nestlé</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/lexar-jumpdrive-d35c-memoria-flash-usb-ultra-compatta-2-in-1_61236" rel="bookmark" title="La soluzione di archiviazione Flash USB ultra-compatta 2 in 1">La soluzione di archiviazione Flash USB ultra-compatta 2 in 1</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
					</div>
					
																						
					<div class="footer-widget-2 grid one-third ">
						<div id="alxposts-3" class="widget widget_alx_posts">
<h3>Le ultime sul Calcio</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://notizieindiretta.it/vedere-inter-verona-streaming-gratis-rojadirecta-online-video_61287" title="Dove Vedere Inter-Verona Streaming Gratis Rojadirecta Online Video">
<img src="https://i.ibb.co/N7jSBWs/inter-streaming-gratis-rojadirecta-online-video.jpg" title="Dove Vedere Inter-Verona Streaming Gratis Rojadirecta Online Video" alt="Dove Vedere Inter-Verona Streaming Gratis Rojadirecta Online Video" />
																			</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-inter-verona-streaming-gratis-rojadirecta-online-video_61287" rel="bookmark" title="Dove Vedere Inter-Verona Streaming Gratis Rojadirecta Online Video">Dove Vedere Inter-Verona Streaming Gratis Rojadirecta Online Video</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://notizieindiretta.it/vedere-chelsea-real-madrid-streaming-rojadirecta-online-in-italiano-gratis-video-pirlotv_61262" title="Dove vedere Chelsea-Real Madrid Streaming Online in italiano Gratis Video TV">
<img src="https://i.postimg.cc/XNHFpk1S/vedere-Chelsea-Real-Madrid-streaming-rojadirecta-online-in-italiano-gratis-video-pirlotv.jpg" title="Dove vedere Chelsea-Real Madrid Streaming Online in italiano Gratis Video TV" alt="Dove vedere Chelsea-Real Madrid Streaming Online in italiano Gratis Video TV" />
																			</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-chelsea-real-madrid-streaming-rojadirecta-online-in-italiano-gratis-video-pirlotv_61262" rel="bookmark" title="Dove vedere Chelsea-Real Madrid Streaming Online in italiano Gratis Video TV">Dove vedere Chelsea-Real Madrid Streaming Online in italiano Gratis Video TV</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://notizieindiretta.it/vedere-milan-bologna-streaming-gratis-rojadirecta-online-video_61256" title="Dove Vedere Milan-Bologna Streaming Gratis Online Video">
<img src="https://i.postimg.cc/9FVpXVH3/milan-streaming-rojadirectatv-online-video-gratis.jpg" title="Dove Vedere Milan-Bologna Streaming Gratis Online Video" alt="Dove Vedere Milan-Bologna Streaming Gratis Online Video" />
																			</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-milan-bologna-streaming-gratis-rojadirecta-online-video_61256" rel="bookmark" title="Dove Vedere Milan-Bologna Streaming Gratis Online Video">Dove Vedere Milan-Bologna Streaming Gratis Online Video</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://notizieindiretta.it/vedere-juventus-inter-streaming-rojadirectatv-online-video-gratis-dybala-v-lautaro_61250" title="Dove Vedere Juventus-Inter Streaming Gratis Online Video: Dybala v Lautaro">
<img src="https://i.postimg.cc/KjYv4nz1/vedere-juventus-inter-streaming-rojadirectatv-online-video-gratis.jpg" title="Dove Vedere Juventus-Inter Streaming Gratis Online Video: Dybala v Lautaro" alt="Dove Vedere Juventus-Inter Streaming Gratis Online Video: Dybala v Lautaro" />
																			</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-juventus-inter-streaming-rojadirectatv-online-video-gratis-dybala-v-lautaro_61250" rel="bookmark" title="Dove Vedere Juventus-Inter Streaming Gratis Online Video: Dybala v Lautaro">Dove Vedere Juventus-Inter Streaming Gratis Online Video: Dybala v Lautaro</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
					</div>
					
																						
					<div class="footer-widget-3 grid one-third last">
						<div id="alxposts-4" class="widget widget_alx_posts">
<h3>Notizie popolari</h3>
			
	<ul class="alx-posts group ">
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-cagliari-juventus-streaming-rojadirecta-diretta-gratis-video-online_54723" rel="bookmark" title="Dove Vedere CAGLIARI-JUVENTUS Streaming Diretta Gratis Video Online | Posticipo Serie A">Dove Vedere CAGLIARI-JUVENTUS Streaming Diretta Gratis Video Online | Posticipo Serie A</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-juventus-milan-streaming-rojadirecta-finale-coppa-italia-calcio_56294" rel="bookmark" title="Dove vedere JUVENTUS MILAN Streaming finale Coppa Italia Tim Cup in Diretta Rai">Dove vedere JUVENTUS MILAN Streaming finale Coppa Italia Tim Cup in Diretta Rai</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-milan-atalanta-diretta-tv-streaming-gratis-video-rojadirecta_48981" rel="bookmark" title="Dove vedere MILAN-ATALANTA Diretta TV Streaming">Dove vedere MILAN-ATALANTA Diretta TV Streaming</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/fiorentina-benfica-2015-dove-streaming-diretta-calcio-rojadirecta_45153" rel="bookmark" title="Benfica Fiorentina info Streaming">Benfica Fiorentina info Streaming</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/siviglia-juventus-streaming-rojadirecta_46705" rel="bookmark" title="Siviglia-Juventus, dove vederla in streaming e diretta tv">Siviglia-Juventus, dove vederla in streaming e diretta tv</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-leicester-napoli-streaming-rojadirecta-tarjetarojaonline-gratis_60346" rel="bookmark" title="Dove Vedere LEICESTER NAPOLI Streaming Video Online UEL: Vardy vs Insigne">Dove Vedere LEICESTER NAPOLI Streaming Video Online UEL: Vardy vs Insigne</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/richiamo-auto-volkswagen-audi-seat-skoda-rischio-incendio_61247" rel="bookmark" title="Richiamo Auto Volkswagen, Audi, Seat e Skoda, per rischio incendio">Richiamo Auto Volkswagen, Audi, Seat e Skoda, per rischio incendio</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-inter-lazio-streaming-rojadirecta-info-video-diretta-gratis-online-oggi_57416" rel="bookmark" title="Dove vedere INTER LAZIO Streaming: info Video Diretta Online">Dove vedere INTER LAZIO Streaming: info Video Diretta Online</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-juventus-atalanta-streaming-link-rojadirecta-dybala-gomez_58748" rel="bookmark" title="Dove Vedere JUVENTUS ATALANTA Streaming: Dybala vs Gomez">Dove Vedere JUVENTUS ATALANTA Streaming: Dybala vs Gomez</a></p>
							</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://notizieindiretta.it/controllo-vista-occhiali-gratis_60175" rel="bookmark" title="Controllo della vista e occhiali gratis">Controllo della vista e occhiali gratis</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-44508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44508"><a href="https://notizieindiretta.it/contatti">Contatti</a></li>
<li id="menu-item-44505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44505"><a href="https://notizieindiretta.it/redazione">Redazione</a></li>
<li id="menu-item-49607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-49607"><a href="https://notizieindiretta.it/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-44507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44507"><a href="https://notizieindiretta.it/legale">Legale</a></li>
<li id="menu-item-44509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44509"><a href="https://notizieindiretta.it/feed/">Rss Feed</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>NOTIZIEINDIRETTA.it © 2010-2022 Edizioni Web4Star.</p>
														ITALIANO: Per offrirti il miglior servizio possibile questo sito utilizza cookies. Continuando la navigazione acconsenti al loro impiego. ENGLISH: This website uses cookies to ensure you get the best experience on our website. <a href="https://notizieindiretta.it/cookie-policy">More info here</a>
						</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->
</div><!--/#wrapper-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://notizieindiretta.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script type='text/javascript' src='https://notizieindiretta.it/wp-content/themes/lastnews/js/jquery.jplayer.min.js' id='jplayer-js'></script>
<script type='text/javascript' src='https://notizieindiretta.it/wp-content/uploads/siteground-optimizer-assets/scripts.min.js' id='scripts-js'></script>
<script type='text/javascript' src='https://notizieindiretta.it/wp-content/themes/lastnews/js/jquery.sharrre.min.js' id='sharrre-js'></script>
<script type='text/javascript' src='https://notizieindiretta.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<!--[if lt IE 9]>
<script src="https://notizieindiretta.it/wp-content/themes/lastnews/js/ie/respond.js"></script>
<![endif]-->


