<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<title>Nikon: nuova funzionalità per la conferma dell&#039;autenticità delle immagini</title>
<meta name="description" content="Nikon è lieta di annunciare che sta lavorando, in collaborazione con la Content Authenticity Initiative (CAI), allo sviluppo di una nuova funzionalità di" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://notizieindiretta.it/nikon-nuova-funzionalita-conferma-autenticita-immagini_62471" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nikon: nuova funzionalità per la conferma dell&#039;autenticità delle immagini" />
<meta property="og:description" content="Nikon è lieta di annunciare che sta lavorando, in collaborazione con la Content Authenticity Initiative (CAI), allo sviluppo di una nuova funzionalità di" />
<meta property="og:url" content="https://notizieindiretta.it/nikon-nuova-funzionalita-conferma-autenticita-immagini_62471" />
<meta property="og:site_name" content="Notizie In Diretta" />
<meta property="article:publisher" content="https://www.facebook.com/notiziefresche.info/" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100008098094827" />
<meta property="article:tag" content="Copyright" />
<meta property="article:tag" content="Fotografia" />
<meta property="article:tag" content="Nikon" />
<meta property="article:section" content="Macchine Fotografiche" />
<meta property="fb:app_id" content="460310572822018" />
<meta property="og:image" content="https://i.postimg.cc/CMXLs4vv/Nikon-Z-9-24-70-2-8-front34l-nuova-funzionalita-conferma-autenticita-immagini.jpg" />
<meta property="og:image:secure_url" content="https://i.postimg.cc/CMXLs4vv/Nikon-Z-9-24-70-2-8-front34l-nuova-funzionalita-conferma-autenticita-immagini.jpg" />
<meta property="og:image:alt" content="Nikon: nuova funzionalità per la conferma dell&#8217;autenticità delle immagini" />
<meta property="article:published_time" content="2022-10-20T13:19:33+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nikon: nuova funzionalità per la conferma dell&#039;autenticità delle immagini" />
<meta name="twitter:description" content="Nikon è lieta di annunciare che sta lavorando, in collaborazione con la Content Authenticity Initiative (CAI), allo sviluppo di una nuova funzionalità di" />
<meta name="twitter:site" content="@notiziefresche" />
<meta name="twitter:creator" content="@notiziefresche" />
<meta name="twitter:image" content="https://i.postimg.cc/CMXLs4vv/Nikon-Z-9-24-70-2-8-front34l-nuova-funzionalita-conferma-autenticita-immagini.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Giovanni Fortunato" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="Meno di un minuto" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notizieindiretta.it/#organization","name":"Notizie in Diretta"},{"@type":"WebSite","@id":"https://notizieindiretta.it/#website","url":"https://notizieindiretta.it","name":"Notizie in Diretta","publisher":{"@id":"https://notizieindiretta.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://i.postimg.cc/CMXLs4vv/Nikon-Z-9-24-70-2-8-front34l-nuova-funzionalita-conferma-autenticita-immagini.jpg","url":"https://i.postimg.cc/CMXLs4vv/Nikon-Z-9-24-70-2-8-front34l-nuova-funzionalita-conferma-autenticita-immagini.jpg","width":"200","height":"200","inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://notizieindiretta.it/nikon-nuova-funzionalita-conferma-autenticita-immagini_62471#webpage","url":"https://notizieindiretta.it/nikon-nuova-funzionalita-conferma-autenticita-immagini_62471","name":"Nikon: nuova funzionalit\u00e0 per la conferma dell&#039;autenticit\u00e0 delle immagini","datePublished":"2022-10-20T13:19:33+02:00","dateModified":"2022-10-20T13:19:33+02:00","isPartOf":{"@id":"https://notizieindiretta.it/#website"},"primaryImageOfPage":{"@id":"https://i.postimg.cc/CMXLs4vv/Nikon-Z-9-24-70-2-8-front34l-nuova-funzionalita-conferma-autenticita-immagini.jpg"},"inLanguage":"it-IT"},{"@type":"Person","@id":"https://notizieindiretta.it/author/giovanni-fortunato","name":"Giovanni Fortunato","description":"Le notizie di Giovanni Fortunato su notizieindiretta.it","url":"https://notizieindiretta.it/author/giovanni-fortunato","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/a0b8bcb964dfcfe601daa0f18408f150?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/a0b8bcb964dfcfe601daa0f18408f150?s=96&amp;d=mm&amp;r=g","caption":"Giovanni Fortunato","inLanguage":"it-IT"},"sameAs":["http://notiziein.it"],"worksFor":{"@id":"https://notizieindiretta.it/#organization"}},{"@type":"NewsArticle","headline":"Nikon: nuova funzionalit\u00e0 per la conferma dell&#039;autenticit\u00e0 delle immagini","datePublished":"2022-10-20T13:19:33+02:00","dateModified":"2022-10-20T13:19:33+02:00","author":{"@id":"https://notizieindiretta.it/author/giovanni-fortunato"},"publisher":{"@id":"https://notizieindiretta.it/#organization"},"description":"Nikon \u00e8 lieta di annunciare che sta lavorando, in collaborazione con la Content Authenticity Initiative (CAI), allo sviluppo di una nuova funzionalit\u00e0 di","name":"Nikon: nuova funzionalit\u00e0 per la conferma dell&#039;autenticit\u00e0 delle immagini","@id":"https://notizieindiretta.it/nikon-nuova-funzionalita-conferma-autenticita-immagini_62471#richSnippet","isPartOf":{"@id":"https://notizieindiretta.it/nikon-nuova-funzionalita-conferma-autenticita-immagini_62471#webpage"},"image":{"@id":"https://i.postimg.cc/CMXLs4vv/Nikon-Z-9-24-70-2-8-front34l-nuova-funzionalita-conferma-autenticita-immagini.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://notizieindiretta.it/nikon-nuova-funzionalita-conferma-autenticita-immagini_62471#webpage"}}]}</script>

<link rel="alternate" type="application/rss+xml" title="Notizie In Diretta &raquo; Feed" href="https://notizieindiretta.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Notizie In Diretta &raquo; Feed dei commenti" href="https://notizieindiretta.it/comments/feed" />
<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Notizie In Diretta &raquo; Nikon: nuova funzionalità per la conferma dell&#8217;autenticità delle immagini Feed dei commenti" href="https://notizieindiretta.it/nikon-nuova-funzionalita-conferma-autenticita-immagini_62471/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://notizieindiretta.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://notizieindiretta.it/wp-content/themes/lastnews/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://notizieindiretta.it/wp-content/themes/lastnews/responsive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://notizieindiretta.it/wp-content/themes/lastnews/fonts/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://notizieindiretta.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://notizieindiretta.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://notizieindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://notizieindiretta.it/wp-content/themes/lastnews/js/jquery.flexslider.min.js' id='flexslider-js'></script>
<link rel="https://api.w.org/" href="https://notizieindiretta.it/wp-json/" /><link rel="alternate" type="application/json" href="https://notizieindiretta.it/wp-json/wp/v2/posts/62471" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notizieindiretta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notizieindiretta.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://notizieindiretta.it/?p=62471' />
<link rel="alternate" type="application/json+oembed" href="https://notizieindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotizieindiretta.it%2Fnikon-nuova-funzionalita-conferma-autenticita-immagini_62471" />
<link rel="alternate" type="text/xml+oembed" href="https://notizieindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotizieindiretta.it%2Fnikon-nuova-funzionalita-conferma-autenticita-immagini_62471&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://notizieindiretta.it/wp-content/themes/lastnews/js/ie/html5.js"></script>
<script src="https://notizieindiretta.it/wp-content/themes/lastnews/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="amphtml" href="https://notizieindiretta.it/nikon-nuova-funzionalita-conferma-autenticita-immagini_62471/amp"><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "PT Serif", serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #74a2bc; }
::-moz-selection { background-color: #74a2bc; }
a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #74a2bc; }
.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #74a2bc; }
.post-format .format-container { border-color: #74a2bc; }
.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #74a2bc!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #d38383; }
.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #d38383; }
.s2 .alx-tabs-nav li.active a { border-bottom-color: #d38383; }
.post-comments span:before { border-right-color: #d38383; }				
				

#nav-header.nav-container { background-color: #565656; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #565656; }
}			
				
body { background-color: #ffffff; }
</style>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="460310572822018" />
<meta http-equiv="refresh" content="600" />

<link rel="shortcut icon" href="/favicon.ico" />
<link rel="profile" href="https://gmpg.org/xf/11">
<link rel="pingback" href="https://notizieindiretta.it/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS Feed Notizieindiretta.it" href="/rss/" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9593681-22"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9593681-22');
</script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=6120fc65280da900129872c2&product=sop' async='async'></script>
<script>(function(s,u,z,p){s.src=u,s.setAttribute('data-zone',z),p.appendChild(s);})(document.createElement('script'),'https://iclickcdn.com/tag.min.js',4831174,document.body||document.documentElement)</script>
<script async="async" data-cfasync="false" src="//upgulpinon.com/1?z=4596659"></script>
</head>
<body class="post-template-default single single-post postid-62471 single-format-standard col-1c full-width mobile-sidebar-hide unknown" ondragstart="return false" onselectstart="return false" style="-moz-user-select: none;">
<div id="wrapper">
<header id="header">
<div class="container group">
<div class="container-inner">
<div class="group pad">
<p class="site-title"><a href="https://notizieindiretta.it/" rel="home">Notizie In Diretta</a></p>
<p class="site-description">Ultime Notizie Real Shooting News</p> </div>
<nav class="nav-container group" id="nav-header">
<div class="nav-toggle"><i class="fa fa-bars"></i></div>
<div class="nav-text"></div>
<div class="nav-wrap container"><ul id="menu-top" class="nav container-inner group"><li id="menu-item-44512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44512"><a href="https://notizieindiretta.it/news/esteri">Esteri</a></li>
<li id="menu-item-44514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44514"><a href="https://notizieindiretta.it/news/italia">Italia</a></li>
<li id="menu-item-44515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44515"><a href="https://notizieindiretta.it/news/lifestyle">LifeStyle</a></li>
<li id="menu-item-44516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44516"><a href="https://notizieindiretta.it/news/salute">Salute</a></li>
<li id="menu-item-44517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44517"><a href="https://notizieindiretta.it/news/scienze-ambiente">Scienze Ambiente</a></li>
<li id="menu-item-44518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44518"><a href="https://notizieindiretta.it/news/spettacolo">Spettacolo</a></li>
<li id="menu-item-44519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44519"><a href="https://notizieindiretta.it/news/sport">Sport</a></li>
<li id="menu-item-44520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-44520"><a href="https://notizieindiretta.it/news/tecnologia">Tecnologia</a></li>
</ul></div>
</nav>
</div>
</div>
</header>
<div class="container" id="page">
<div class="container-inner">
<div class="main">
<div class="main-inner group"><section class="content">
<div class="page-title pad group">
<ul class="meta-single group">
<li class="category"><a href="https://notizieindiretta.it/news/tecnologia/macchine-fotografiche" rel="category tag">Macchine Fotografiche</a></li>
</ul>
</div> <div class="pad group">
<article class="post-62471 post type-post status-publish format-standard hentry category-macchine-fotografiche tag-copyright tag-fotografia tag-nikon">
<div class="post-inner group">
<h1 style="border-top:1px;" class="post-title" itemprop="headline"><a style="text-decoration:none!important;" href="https://notizieindiretta.it/nikon-nuova-funzionalita-conferma-autenticita-immagini_62471" rel="bookmark" title="Nikon: nuova funzionalità per la conferma dell&#8217;autenticità delle immagini">Nikon: nuova funzionalità per la conferma dell&#8217;autenticità delle immagini</a><br /></h1>
<h2 itemprop="description" style="margin-bottom: 10px; font-size: 17px;"><span style="font-size:16px;color:#808080;margin-bottom:1em;">
Nikon è lieta di annunciare che sta lavorando, in collaborazione con la Content Authenticity Initiative (CAI), allo sviluppo di una nuova funzionalità di sicurezza per la Nikon Z 9 per contrastare l’aumento di disinformazione, plagio e rischio di...</span></h2>
<script async="async" data-cfasync="false" src="//upgulpinon.com/1?z=4494097"></script>
<p Style="font-size: 14px !important;" class="post-byline">scritto da <a href="https://notizieindiretta.it/author/giovanni-fortunato" title="Articoli scritti da Giovanni Fortunato" rel="author">Giovanni Fortunato</a> &middot; Data aggiornamento: 20 Ottobre 2022</p>
<hr style="size: 1px; margin: 0 auto;">
<div class="clear"></div>
<div class="entry ">
<div class="entry-inner">
<hr style="size: 1px; margin: 0 auto;">
<h2><img class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i.postimg.cc/CMXLs4vv/Nikon-Z-9-24-70-2-8-front34l-nuova-funzionalita-conferma-autenticita-immagini.jpg" alt="Nikon Z 9 24 70 2 8 front34l nuova funzionalita conferma autenticita immagini" title="Nikon: nuova funzionalità per la conferma dell&#039;autenticità delle immagini 3"><noscript><img class="aligncenter lazyload" src="https://i.postimg.cc/CMXLs4vv/Nikon-Z-9-24-70-2-8-front34l-nuova-funzionalita-conferma-autenticita-immagini.jpg" alt="Nikon Z 9 24 70 2 8 front34l nuova funzionalita conferma autenticita immagini" title="Nikon: nuova funzionalità per la conferma dell&#039;autenticità delle immagini 4"></noscript></h2>
<p><strong>Nikon </strong>è lieta di annunciare che sta lavorando, in collaborazione con la <strong>Content Authenticity Initiative (CAI),</strong> allo sviluppo di una nuova funzionalità di sicurezza per la <strong>Nikon Z 9</strong> per contrastare l’aumento di disinformazione, plagio e rischio di violazione del <strong>copyright</strong>.</p>
<p>La nuova funzione supporterà la <strong>conferma dell’autenticità delle immagini</strong>, allegando informazioni per includere le proprie fonti e le proprie origini. Facilitare il rilevamento delle falsificazioni delle immagini e del loro uso non autorizzato, nonché verificare i fatti consentirà una <strong>migliore protezione delle immagini</strong> da un uso sbagliato.</p>
<p>Lo sviluppo della nuova tecnologia è stato annunciato in questi giorni nell’ambito della <strong>Adobe MAX 2022 Creativity Conference</strong>, in corso a Los Angeles.</p>
<p><a href="https://notizieindiretta.it/concorso-fotografico-environmental-photographer-of-the-year-2022-nikon-ciwem-waterbear_61684"><strong>Nikon</strong></a> crede nella protezione del lavoro degli individui e delle imprese, non solo all&#8217;interno del settore dell&#8217;<strong>imaging</strong>, ma anche in altri settori. L’introduzione della <strong>nuova funzionalità per la Z 9</strong> segna un ulteriore passo nel percorso intrapreso nell’ottobre 2021 quando Nikon è stato il primo produttore di fotocamere a entrare a far parte della comunità CAI e della C2PA (Coalition for Content Provenance and Authenticity) per proteggere i diritti dei creatori di contenuti e dei consumatori con origine e attribuzione digitali.</p>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
<p class="post-tags" style="text-transform:capitalize;"><span>Tags:</span> <a href="https://notizieindiretta.it/online/copyright" rel="tag">Copyright</a><a href="https://notizieindiretta.it/online/fotografia" rel="tag">Fotografia</a><a href="https://notizieindiretta.it/online/nikon" rel="tag">Nikon</a></p>
<h4 class="heading"><i class="fa fa-hand-o-right"></i>Potrebbe interessarti...</h4>
<ul class="related-posts group">
<li class="related post-hover">
<article class="post-57641 post type-post status-publish format-standard hentry category-macchine-fotografiche tag-alta-risoluzione-digitale tag-fotocamere tag-fotografia tag-fujifilm tag-macchina-fotografica tag-promozione-fujifilm tag-sconti-fujifilm tag-videomaking">

<div class="related-inner"><h4 class="post-title">
<a href="https://notizieindiretta.it/fujifilm-videomaking-sconti-promozione_57641" rel="bookmark" title="FUJIFILM Videomaking: Promozione Sconti Ammiraglie Serie X con ottiche Cine MKX">FUJIFILM Videomaking: Promozione Sconti Ammiraglie Serie X con ottiche Cine MKX</a>
</h4>


</div>
</article>
</li>
<li class="related post-hover">
<article class="post-61618 post type-post status-publish format-standard hentry category-macchine-fotografiche tag-foto-natura tag-foto-sport tag-fotocamera tag-fotografia tag-nikon tag-obiettivo-focale-fissa tag-ritratti-distanti tag-super-teleobiettivo tag-vr-ottica">

<div class="related-inner"><h4 class="post-title">
<a href="https://notizieindiretta.it/nikon-prezzi-disponibilita-mirrorless-z-30-nikkor-z-400mm-f-4-5_61618" rel="bookmark" title="NIKON: annunciati PREZZI e DISPONIBILITÀ della NUOVA MIRRORLESS Z 30 e del NIKKOR Z 400mm f/4.5">NIKON: annunciati PREZZI e DISPONIBILITÀ della NUOVA MIRRORLESS Z 30 e del NIKKOR Z 400mm f/4.5</a>
</h4>


</div>
</article>
</li>
<li class="related post-hover">
<article class="post-58578 post type-post status-publish format-standard hentry category-lifestyle category-macchine-fotografiche tag-alta-risoluzione-digitale tag-fotocamere tag-fotografia tag-fujifilm tag-macchina-fotografica tag-promozione-fujifilm tag-sconti-fujifilm tag-software-gratis tag-software-webcam tag-tendenze-fotografiche tag-videomaking tag-webcam">

<div class="related-inner"><h4 class="post-title">
<a href="https://notizieindiretta.it/software-webcam-fotocamere-digitali-fujifilm-webcam_58578" rel="bookmark" title="Come trasformare le fotocamere digitali FUJIFILM  Serie X e GFX in Webcam">Come trasformare le fotocamere digitali FUJIFILM Serie X e GFX in Webcam</a>
</h4>


</div>
</article>
</li>
</ul>
<div style="margin-top:1.55em;margin-bottom:1.55em;"><div style="margin:0 auto;" class="sharethis-inline-share-buttons"></div></div>
<section id="comments" class="themeform">

</section>
</div>
</section>
</div>
</div>
</div>
</div>
<footer id="footer">
<section class="container" id="footer-widgets">
<div class="container-inner">
<div class="pad group">
<div class="footer-widget-1 grid one-third ">
<div id="alxposts-2" class="widget widget_alx_posts">
<h3>Ultime notizie / Last News</h3>
<ul class="alx-posts group ">
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/nikon-nuova-funzionalita-conferma-autenticita-immagini_62471" rel="bookmark" title="Nikon: nuova funzionalità per la conferma dell&#8217;autenticità delle immagini">Nikon: nuova funzionalità per la conferma dell&#8217;autenticità delle immagini</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/cambiamento-mercato-fashion-post-pandemia_62467" rel="bookmark" title="BigCommerce: Come sta cambiando il mercato del fashion nel post pandemia">BigCommerce: Come sta cambiando il mercato del fashion nel post pandemia</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/vulcano-etna-la-musica-delle-fontane-di-lava-per-monitorare-le-eruzioni-vulcaniche_62463" rel="bookmark" title="Vulcano Etna: La musica delle fontane di lava per monitorare le eruzioni vulcaniche">Vulcano Etna: La musica delle fontane di lava per monitorare le eruzioni vulcaniche</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/nonna-scomparsa-ritrovata-morta-google-street-view_62460" rel="bookmark" title="Nonna scomparsa ritrovata (morta) grazie a Google Street View">Nonna scomparsa ritrovata (morta) grazie a Google Street View</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/lecce-fiorentina-streaming-diretta-tv-rojadirecta-gratis_62453" rel="bookmark" title="Dove vedere Lecce-Fiorentina Streaming e Diretta TV">Dove vedere Lecce-Fiorentina Streaming e Diretta TV</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/sampdoria-roma-streaming-diretta-tv-rojadirecta-gratis_62449" rel="bookmark" title="Dove vedere Sampdoria-Roma Streaming e Diretta TV Gratis">Dove vedere Sampdoria-Roma Streaming e Diretta TV Gratis</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-verona-milan-streaming-gratis-rojadirecta-tv-online-video_62443" rel="bookmark" title="Come vedere Verona-Milan Streaming Gratis TV Online Video: Henry v Leao">Come vedere Verona-Milan Streaming Gratis TV Online Video: Henry v Leao</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-napoli-bologna-streaming-gratis-rojadirecta-tv-online-video_62439" rel="bookmark" title="Come vedere Napoli-Bologna Streaming Gratis TV Online Video: Raspadori v Barrow">Come vedere Napoli-Bologna Streaming Gratis TV Online Video: Raspadori v Barrow</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-torino-juventus-streaming-gratis-rojadirecta-tv-online-video-derby-della-mole_62433" rel="bookmark" title="Come vedere TORINO-JUVENTUS Streaming Gratis TV Online Video: il Derby della Mole 2022">Come vedere TORINO-JUVENTUS Streaming Gratis TV Online Video: il Derby della Mole 2022</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/cassazione-licenziamento-per-autista-che-messaggia-mentre-guida_62431" rel="bookmark" title="Cassazione: Licenziamento per Autista che messaggia mentre guida">Cassazione: Licenziamento per Autista che messaggia mentre guida</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/cassazione-controllori-dei-bus-non-possono-multare-per-sosta-sulle-strisce-blu_62427" rel="bookmark" title="Cassazione: controllori dei bus non possono multare per sosta sulle strisce blu">Cassazione: controllori dei bus non possono multare per sosta sulle strisce blu</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/nuovo-gruppo-sanguigno-scoperto-negli-esseri-umani_62425" rel="bookmark" title="Nuovo gruppo sanguigno scoperto negli esseri umani">Nuovo gruppo sanguigno scoperto negli esseri umani</a></p>
</div>
</li>
</ul>
</div>
</div>
<div class="footer-widget-2 grid one-third ">
<div id="alxposts-3" class="widget widget_alx_posts">
<h3>Le ultime sul Calcio</h3>
<ul class="alx-posts group thumbs-enabled">
<li>
<div class="post-item-thumbnail">
<a href="https://notizieindiretta.it/lecce-fiorentina-streaming-diretta-tv-rojadirecta-gratis_62453" title="Dove vedere Lecce-Fiorentina Streaming e Diretta TV">
<img src="https://i.postimg.cc/BnvVqnZn/lecce-fiorentina-streaming-diretta-tv-rojadirecta-gratis.jpg" title="Dove vedere Lecce-Fiorentina Streaming e Diretta TV" alt="Dove vedere Lecce-Fiorentina Streaming e Diretta TV" />
</a>
</div>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/lecce-fiorentina-streaming-diretta-tv-rojadirecta-gratis_62453" rel="bookmark" title="Dove vedere Lecce-Fiorentina Streaming e Diretta TV">Dove vedere Lecce-Fiorentina Streaming e Diretta TV</a></p>
</div>
</li>
<li>
<div class="post-item-thumbnail">
<a href="https://notizieindiretta.it/sampdoria-roma-streaming-diretta-tv-rojadirecta-gratis_62449" title="Dove vedere Sampdoria-Roma Streaming e Diretta TV Gratis">
<img src="https://i.postimg.cc/3J3v0yvY/Sampdoria-Roma-Streaming-Diretta-TV-Rojadirecta-Gratis.jpg" title="Dove vedere Sampdoria-Roma Streaming e Diretta TV Gratis" alt="Dove vedere Sampdoria-Roma Streaming e Diretta TV Gratis" />
</a>
</div>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/sampdoria-roma-streaming-diretta-tv-rojadirecta-gratis_62449" rel="bookmark" title="Dove vedere Sampdoria-Roma Streaming e Diretta TV Gratis">Dove vedere Sampdoria-Roma Streaming e Diretta TV Gratis</a></p>
</div>
</li>
<li>
<div class="post-item-thumbnail">
<a href="https://notizieindiretta.it/vedere-verona-milan-streaming-gratis-rojadirecta-tv-online-video_62443" title="Come vedere Verona-Milan Streaming Gratis TV Online Video: Henry v Leao">
<img src="https://i.postimg.cc/9Xw5zMZ9/vedere-verona-milan-streaming-gratis-rojadirecta-tv-online-video.jpg" title="Come vedere Verona-Milan Streaming Gratis TV Online Video: Henry v Leao" alt="Come vedere Verona-Milan Streaming Gratis TV Online Video: Henry v Leao" />
</a>
</div>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-verona-milan-streaming-gratis-rojadirecta-tv-online-video_62443" rel="bookmark" title="Come vedere Verona-Milan Streaming Gratis TV Online Video: Henry v Leao">Come vedere Verona-Milan Streaming Gratis TV Online Video: Henry v Leao</a></p>
</div>
</li>
<li>
<div class="post-item-thumbnail">
<a href="https://notizieindiretta.it/vedere-napoli-bologna-streaming-gratis-rojadirecta-tv-online-video_62439" title="Come vedere Napoli-Bologna Streaming Gratis TV Online Video: Raspadori v Barrow">
<img src="https://i.postimg.cc/wvdRp6vC/vedere-napoli-bologna-streaming-gratis-rojadirecta-tv-online-video.jpg" title="Come vedere Napoli-Bologna Streaming Gratis TV Online Video: Raspadori v Barrow" alt="Come vedere Napoli-Bologna Streaming Gratis TV Online Video: Raspadori v Barrow" />
</a>
</div>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-napoli-bologna-streaming-gratis-rojadirecta-tv-online-video_62439" rel="bookmark" title="Come vedere Napoli-Bologna Streaming Gratis TV Online Video: Raspadori v Barrow">Come vedere Napoli-Bologna Streaming Gratis TV Online Video: Raspadori v Barrow</a></p>
</div>
</li>
</ul>
</div>
</div>
<div class="footer-widget-3 grid one-third last">
<div id="alxposts-4" class="widget widget_alx_posts">
<h3>Notizie popolari</h3>
<ul class="alx-posts group ">
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/diretta-giro-ditalia-live-streaming-oggi-la-tappa-bressanone-andalo_47912" rel="bookmark" title="DIRETTA Giro d&#8217;Italia Live Streaming sulla RAI: oggi la tappa Bressanone-Andalo">DIRETTA Giro d&#8217;Italia Live Streaming sulla RAI: oggi la tappa Bressanone-Andalo</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/tour-de-france-tappa-8-diretta-rai-streaming-gratis_54093" rel="bookmark" title="TOUR de FRANCE Tappa 8 Diretta Rai Streaming Gratis: media montagna con 3 GPM, arrivo a Station des rousses">TOUR de FRANCE Tappa 8 Diretta Rai Streaming Gratis: media montagna con 3 GPM, arrivo a Station des rousses</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/experience-motorshow-motor-village-arese_49629" rel="bookmark" title="Experience Motorshow con Motor Village Arese">Experience Motorshow con Motor Village Arese</a></p>
</div>
</li>
<li>
 <div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-rojadirecta-atalanta-manchester-city-streaming-diretta-gol-highlights_58150" rel="bookmark" title="Dove Vedere ATALANTA MANCHESTER CITY Streaming Gratis Diretta Gol Highlights">Dove Vedere ATALANTA MANCHESTER CITY Streaming Gratis Diretta Gol Highlights</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/siti-clone-truffe-online-poste-italiane-banche-ed-enti-nel-mirino-hacker-truffatori-telematici_54715" rel="bookmark" title="Siti clone e truffe online: Poste Italiane, Banche ed Enti nel mirino di Hacker e truffatori telematici">Siti clone e truffe online: Poste Italiane, Banche ed Enti nel mirino di Hacker e truffatori telematici</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-inter-psv-streaming-rojadirecta-diretta-video_57117" rel="bookmark" title="Dove Vedere INTER PSV Streaming e Diretta Live Online">Dove Vedere INTER PSV Streaming e Diretta Live Online</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/bere-acqua-perche-corretta-idratazione-fondamentale-nella-pratica-sportiva_48335" rel="bookmark" title="Bere acqua: perché una corretta idratazione è fondamentale nella pratica sportiva">Bere acqua: perché una corretta idratazione è fondamentale nella pratica sportiva</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/privacy-rischio-hacker-attaccano-siti-internet-di-incontri_45217" rel="bookmark" title="Hacker attaccano i siti internet di incontri online">Hacker attaccano i siti internet di incontri online</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-germania-polonia-diretta-streaming-calcio-gratis-video-live-rojadirecta-tv-oggi_48049" rel="bookmark" title="Dove vedere GERMANIA POLONIA Streaming">Dove vedere GERMANIA POLONIA Streaming</a></p>
</div>
</li>
<li>
<div class="post-item-inner group">
<p class="post-item-title"><a href="https://notizieindiretta.it/vedere-bordeaux-milan-diretta-streaming-calcio-gratis-rojadirecta-mediaset-tv-oggi_48174" rel="bookmark" title="Dove vedere BORDEAUX MILAN Diretta Video Streaming LIVE">Dove vedere BORDEAUX MILAN Diretta Video Streaming LIVE</a></p>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</section>
<nav class="nav-container group" id="nav-footer">
<div class="nav-toggle"><i class="fa fa-bars"></i></div>
<div class="nav-text"></div>
<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-44508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44508"><a href="https://notizieindiretta.it/contatti">Contatti</a></li>
<li id="menu-item-44505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44505"><a href="https://notizieindiretta.it/redazione">Redazione</a></li>
<li id="menu-item-49607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-49607"><a href="https://notizieindiretta.it/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-44507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44507"><a href="https://notizieindiretta.it/legale">Legale</a></li>
<li id="menu-item-44509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44509"><a href="https://notizieindiretta.it/feed/">Rss Feed</a></li>
<li id="menu-item-61359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61359"><a href="https://notizieindiretta.it/codice-condotta-commenti">Regole Comunità</a></li>
</ul></div>
</nav>
<section class="container" id="footer-bottom">
<div class="container-inner">
<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
<div class="pad group">
<div class="grid one-half">
<div id="copyright">
<p>NOTIZIEINDIRETTA.it © 2010-2022 Edizioni Web4Star.</p>
ITALIANO: Per offrirti il miglior servizio possibile questo sito utilizza cookies. Continuando la navigazione acconsenti al loro impiego. ENGLISH: This website uses cookies to ensure you get the best experience on our website. <a href="https://notizieindiretta.it/cookie-policy">More info here</a>
</div>
</div>
<div class="grid one-half last">
<ul class="social-links"></ul> </div>
</div>
</div>
</section>
</footer>
</div>
<script type='text/javascript' src='https://notizieindiretta.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script type='text/javascript' src='https://notizieindiretta.it/wp-content/themes/lastnews/js/jquery.jplayer.min.js' id='jplayer-js'></script>
<script type='text/javascript' src='https://notizieindiretta.it/wp-content/uploads/siteground-optimizer-assets/scripts.min.js' id='scripts-js'></script>
<script type='text/javascript' src='https://notizieindiretta.it/wp-content/themes/lastnews/js/jquery.sharrre.min.js' id='sharrre-js'></script>
<script type='text/javascript' src='https://notizieindiretta.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<!--[if lt IE 9]>
<script src="https://notizieindiretta.it/wp-content/themes/lastnews/js/ie/respond.js"></script>
<![endif]-->
